
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
<title>الميادين | الأخبار - قصف يمني لمواقع عسكرية في العمق السعودي </title>
 
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
 
<link rel="icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/favicon.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:app_id" content="939774952707777"/>
<meta property='og:title' content='قصف يمني لمواقع عسكرية في العمق السعودي '/>
<meta name='description' content='مصدر عسكري يفيد الميادين بقتل وجرح عدد من الجنود السعوديين وتدمير آلية عسكرية لهم بقصف مدفعي للجيش واللجان استهدف تجمعاتهم في منفذ الخضراء بنجران السعودية،  تزامناً مع قصف صاروخي ومدفعي على منفذ الطِو'/>
<meta property='og:description' content='مصدر عسكري يفيد الميادين بقتل وجرح عدد من الجنود السعوديين وتدمير آلية عسكرية لهم بقصف مدفعي للجيش واللجان استهدف تجمعاتهم في منفذ الخضراء بنجران السعودية،  تزامناً مع قصف صاروخي ومدفعي على منفذ الطِو'/>
<meta property='og:image' content='https://cdnm.almayadeen.net/store/archive/image/2016/12/23/0af4ba4f-99a6-4035-9b3f-78f8cb063851/0.jpg?v=5&width=600'/>
<meta itemprop='thumbnail' content='https://cdnm.almayadeen.net/store/archive/image/2016/12/23/0af4ba4f-99a6-4035-9b3f-78f8cb063851/0.jpg?v=5&width=200'/>
<meta property='og:site_name' content='قناة الميادين'/>
<meta property='og:url' content='http://www.almayadeen.net/news/politics/48840/قصف-يمني-لمواقع-عسكرية-في-العمق-السعودي'/>
<meta property='og:type' content='article'/>
<meta property='section' content='الأخبار'/>
<meta property='terms' content='سياسة'/>
<meta property='author' content='الميادين نت '/>
<meta itemprop='datepublished' content='2016-12-23T10:17:10Z'/>
<meta name='keywords' content='الجيش اليمني واللجان الشعبية,الحدود السعودية اليمنية,قوات الرئيس هادي'/>
<link rel="SHORTCUT ICON" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/favicon.ico"/>
<meta name="author" content="قناة الميادين"/>
<meta name="url" content="http://www.almayadeen.net/"/>
<meta name="pageid" content="1af204c6-5cef-4d4c-b174-a6e500811a0a"/>
<meta itemprop="inLanguage" content="ar"/>
 
<meta name="msapplication-config" content="none"/>
<link href="http://www.almayadeen.net/news/politics/48840/قصف-يمني-لمواقع-عسكرية-في-العمق-السعودي" rel="canonical">
<script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.0.8/css/swiper.min.css">
 
<link href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/shared.min.css?v=162" rel="stylesheet"/>
<link rel="stylesheet" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/themes/darkblue.min.css?v=162">
<link rel="stylesheet" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl.min.css?v=162">
<link rel="stylesheet" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/demo.css?v=162">
<link href="/content-cdn/content/css/font-ar.css?v=162" rel="stylesheet"/>
<link rel="stylesheet" media="(max-width:768px)" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-0.css">
<link rel="stylesheet" media="(min-width:769px) and (max-width:992px)" href=//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-768.css>
<link rel="stylesheet" media="(min-width:993px) and (max-width:1200px)" href=//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-992.css>
<link rel="stylesheet" media="(min-width:1201px)" href=//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-1200.css>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-outofpageright', [[160, 600],[120, 600]], 'div-gpt-ad-1435059845240-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-outofpageleft', [[160, 600],[120, 600]], 'div-gpt-ad-1435059913110-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-sidebarsmall', [320, 50], 'div-gpt-ad-1476818479284-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-left', [300, 250], 'div-gpt-ad-1435058923321-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-logobanner', [728, 90], 'div-gpt-ad-1455083896462-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.lineItemId && event.lineItemId == '197821595') { // live player
                if (event.isEmpty == false)
                    document.addEventListener('DOMContentLoaded', function(){ 
                        showLiveAd();
                    }, false);
                   
                else
                    document.addEventListener('DOMContentLoaded', function () {
                        runLivePlayer();

                    }, false);
                    
            }
        });
    </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"http://www.almayadeen.net/news/politics/48840/","description":"مصدر عسكري يفيد الميادين بقتل وجرح عدد من الجنود السعوديين وتدمير آلية عسكرية لهم بقصف مدفعي للجيش واللجان است","headline":"قصف يمني لمواقع عسكرية في العمق السعودي ","thumbnailUrl":"https://cdnm.almayadeen.net/store/archive/image/2016/12/23/0af4ba4f-99a6-4035-9b3f-78f8cb063851/1.jpg?v=5&width=300","articleSection":"politics","creator":"الميادين نت ","keywords":["الجيش اليمني واللجان الشعبية","الحدود السعودية اليمنية","قوات الرئيس هادي"],"author":{"type":"Person","name":"الميادين نت "},"dateCreated":"2016-12-23T07:50:02","datePublished":"2016-12-23T08:17:10","dateModified":"2016-12-23T08:17:10","image":{"type":"image","url":"https://cdnm.almayadeen.net/store/archive/image/2016/12/23/0af4ba4f-99a6-4035-9b3f-78f8cb063851/1.jpg?v=5&width=696","width":696,"height":580},"publisher":{"type":"Organization","name":"شبكة الميادين","logo":{"type":"image","url":"https://www.almayadeen.net/content-cdn/images/almayadeenthumbnail.jpg","width":100,"height":100}},"mainEntityOfPage":{"id":"http://www.almayadeen.net/news/politics/48840/قصف-يمني-لمواقع-عسكرية-في-العمق-السعودي","type":"WebPage"}}</script>
<script>document.cookie = 'resolution=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/js/jquery.cookie.js"></script>
</head>
<body class="  home blog rtl " data-pageid="">
<script type="text/javascript" src="//track.kryptonz.com/content/porthole.min.js"></script>
<script>
    var KryptonzAppId = 3;
    var krypurl = window.location.href,
        kryptitle = document.title,
        krypimage = '',
        krypkeywords = '',
        krypsection = '',
        krypterms = '',
        krypauthor = '',
        krypdatepublished = '',
        kryppostid = '';
    function setCookieKryptonz(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";path=/; " + expires;
    }

    function getCookieKryptonz(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }

    function getkrypcontent(meta, dvalue) {
        var content = meta.getAttribute("content");
        if (content && content.length > 0)
            return encodeURIComponent(content);
        return encodeURIComponent(dvalue);
    }

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    var guestDomain4 = 'track.kryptonz.com';


    var windowProxy4;
    $(document).ready(function () {
        windowProxy4 = new Porthole.WindowProxy('https://' + guestDomain4 + '/home/proxy', 'guestFrame4');
        windowProxy4.addEventListener(onMessage4);

        var metas = document.getElementsByTagName('meta');

        for (var i = 0; i < metas.length; i++) {
            var meta = metas[i];
            var metaprop = meta.getAttribute("property");
            var metaname = meta.getAttribute("name");
            var itemprop = meta.getAttribute("itemprop");

            if (metaprop === "og:url")
                krypurl = getkrypcontent(meta, krypurl);
            else if (metaprop === "og:title")
                kryptitle = getkrypcontent(meta, document.title);
            else if (metaprop === "og:image")
                krypimage = getkrypcontent(meta, '');
            else if (metaname === "keywords")
                krypkeywords = getkrypcontent(meta, '');
            else if (metaprop === "section")
                krypsection = getkrypcontent(meta, '');
            else if (itemprop === "terms")
                krypterms = getkrypcontent(meta, '');
            else if (metaname === "author")
                krypauthor = getkrypcontent(meta, '');
            else if (itemprop === "datepublished")
                krypdatepublished = getkrypcontent(meta, '');
            else if (metaname === "postid")
                kryppostid = getkrypcontent(meta, '');
            else if (metaname === "datepublished")
                krypdatepublished = getkrypcontent(meta, '');
            else if (metaname === "pageid")
                kryppostid = getkrypcontent(meta, '');
        }
        var fromwidget = getParameterByName('utm_campaign');
        if (fromwidget == 'rec-art')
            fromwidget = 'true';
        else {
            fromwidget = 'false';
        }

        if (krypdatepublished)
            windowProxy4.post({
                'appid': KryptonzAppId,
                'referral': document.referrer,
                'email': cookieemail,
                'thumb': krypimage,
                'fromwidget': fromwidget,
                'title': kryptitle,
                'tags': krypkeywords,
                'url': krypurl,
                'section': krypsection,
                'terms': krypterms,
                'author': krypauthor,
                'datepublished': krypdatepublished,
                'postid': kryppostid
            });


    });
    function onMessage4(messageEvent) {
        var res = JSON.parse(messageEvent.data["message"]);
        // setCookieKryptonz("krypd", res.uid);
        if (res.uid)
            setCookieKryptonz("kryptonzpixel2", res.uid)
    }
</script>
<iframe src="//track.kryptonz.com/website/3" style="display: none" width="0" name="guestFrame4" id="guestFrame4" height="0"></iframe>
 
<script type="text/javascript">
    function setCookieKryptonz(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + "; " + expires;
    }

    function getCookieKryptonz(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }


    var _paq = _paq || [];
    var cookieemail = getCookieKryptonz("UserEmail");
    var cookieuserid = getCookieKryptonz("UserId");
    var cookiekomintid = getCookieKryptonz("KomintId");
    var cookiekomintuser = getCookieKryptonz("KomintUser");
    if (!cookieemail) {
        cookieemail = getCookieKryptonz("Subscriber");
        /* $.get("/user/getuserdata", function (data) {
             if (data && data.UserEmail) {
                 $.cookie("UserEmail", data.UserEmail);
             }
         });*/
    }
    //console.log(cookieemail);
    //if (cookieemail) {
    //    _paq.push(['setUserId', cookieemail]);
    //}
    //_paq.push(['trackPageView']);
    //_paq.push(['enableLinkTracking']);
    //(function () {
    //    var u = "//analytics.kryptonz.com/";
    //    _paq.push(['setTrackerUrl', u + 'piwik.php']);
    //    _paq.push(['setSiteId', 1]);
    //    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    //    g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    //})();
</script>
<noscript><p><img src="//analytics.kryptonz.com/piwik.php?idsite=1" style="border:0;" alt=""/></p></noscript>
 
<script type="text/javascript" src="//data.kryptonz.com/content/porthole.min.js"></script>
<script type="text/javascript">

    var guestDomain = 'data.kryptonz.com';
    function onMessage1(messageEvent) {

        var res = JSON.parse(messageEvent.data["message"])
        //console.log("kryptonzid " + res.uid)
        //var ckr=$.cookie("kryptonzid");
        // console.log("kryptonzid cookie " + ckr)
        //if(res.uid && !$.cookie("krypd"))
        if (res.uid)
            $.cookie("kryptonzid2", res.uid, { path: '/' });

    }

    var windowProxy1, windowProxy2;
    $(document).ready(function () {
        // Create a proxy window to send to and receive message from the guest iframe
        windowProxy1 = new Porthole.WindowProxy('https://' + guestDomain + '/home/proxy', 'guestFrame1');
        windowProxy1.addEventListener(onMessage1);
        //_paq.push([function () {
        var visitor_id = "1";// this.getVisitorId();
        var krypurl = window.location.href, kryptitle = document.title, krypimage = '', krypkeywords = '', krypsection = '', krypterms = '', krypauthor = '', krypdatepublished = '', krypidentifier = '', kryppageid = '';

        var metas = document.getElementsByTagName('meta');
        function getkrypcontent(meta, dvalue) {
            var content = meta.getAttribute("content");
            if (content && content.length > 0)
                return encodeURIComponent(content);
            return encodeURIComponent(dvalue);
        }

        function getParameterByName(name, url) {
            if (!url) url = window.location.href;
            name = name.replace(/[\[\]]/g, "\\$&");
            var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
                results = regex.exec(url);
            if (!results) return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, " "));
        }
        for (var i = 0; i < metas.length; i++) {
            var meta = metas[i];
            var metaprop = meta.getAttribute("property");
            var metaname = meta.getAttribute("name");
            var itemprop = meta.getAttribute("itemprop");

            if (metaprop == "og:url")
                krypurl = getkrypcontent(meta, krypurl);
            else if (metaprop == "og:title")
                kryptitle = getkrypcontent(meta, document.title);
            else if (metaprop == "og:image")
                krypimage = getkrypcontent(meta, '');
            else if (metaname == "keywords")
                krypkeywords = getkrypcontent(meta, '');
            else if (metaprop == "section")
                krypsection = getkrypcontent(meta, '');
            else if (itemprop == "terms")
                krypterms = getkrypcontent(meta, '');
            else if (metaname == "author")
                krypauthor = getkrypcontent(meta, '');
            else if (itemprop == "datepublished")
                krypdatepublished = getkrypcontent(meta, '');
            else if (itemprop == "identifier")
                krypidentifier = getkrypcontent(meta, '');
            else if (metaname == "pageid")
                kryppageid = getkrypcontent(meta, '');
        }
        var krypemm = '', komintid = '', facebookid = '';
        var fromwidget = getParameterByName('utm_campaign');
        if (fromwidget != "rec-art")
            fromwidget = "";
        if (cookieemail)
            krypemm = cookieemail; windowProxy1.post({ 'komintuser': cookiekomintuser, 'komintid': cookiekomintid, 'thumb': krypimage, 'title': kryptitle, 'tags': krypkeywords, 'url': krypurl, 'piwikvisitorid': visitor_id, 'email': krypemm, 'piwikvisitid': '', 'siteid': 1, 'referrer': '', 'postid': '0', 'posttype': '', 'section': krypsection, 'terms': krypterms, 'author': krypauthor, 'datepublished': krypdatepublished, 'identifier': krypidentifier, 'pageid': kryppageid, 'fromwidget': fromwidget });
        //}]);
    });

</script>
<iframe src="//data.kryptonz.com/website/1" style="display:none" width="0" name="guestFrame1" id="guestFrame1" height="0"></iframe>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV5GF9" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KL2L77" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(),
                event: 'gtm.js'
            });
            var instances = i.split(',');
            for (var n = 0; n < instances.length ; n++) {
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != 'dataLayer' ? '&l=' + l : '';

                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + instances[n] + dl;
                f.parentNode.insertBefore(j, f);
            }

        })(window, document, 'script', 'dataLayer', 'GTM-TV5GF9,GTM-KL2L77');
    </script>
 
<script async="async" defer="defer" type="text/javascript">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-34990171-1', 'auto');
             ga('set', 'contentGroup' + '1', 'politics');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');

        </script>
 
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div id="wrapper" class="wide">
<!--googleoff: all-->
 
<header id="header" class="style_1">
 
<div class="header_meta">
<div class="container">
<nav class="top_navigation">
<div class="top-menu-container">
<ul class="menu" rel="Top Menu">
<li class="menu-item"><a href="/frequency">ترددات الميادين</a></li>
<li class="menu-item"><a href="/aboutus">من نحن</a></li>
<li class="menu-item"><a href="/أكتب معنا" style="font-weight: bold; color: #FFF">أكتب معنا</a></li>
</ul>
</div>
</nav>
<div class="c5ab_social_icons clearfix">
<div class="single_social_icon" style="text-align: center; font-size: 16px;">
<a class=" arabic" href="http://mdn.tv/@arabic" target="_blank">AR</a>
</div>
<div class="single_social_icon" style="text-align: center; font-size: 16px;">
<a class="espanol" href="http://mdn.tv/@espanol" target="_blank">ES</a>
</div>
<div class="single_social_icon" style="background: url('/content-cdn/images/menu-separator.png') center left no-repeat; width: 3px;"></div>
<div class="single_social_icon">
<a class=" fa fa-apple" href="http://mdn.tv/@apple" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-windows" href="http://mdn.tv/@windowsphone" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-android" href="http://mdn.tv/@android" target="_blank"></a>
</div>
<div class="single_social_icon" style="background: url('/content-cdn/content/img/menu-separator.png') center left no-repeat; width: 3px;"></div>
<div class="single_social_icon">
<a class=" fa fa-facebook" href="http://mdn.tv/@facebook" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-twitter" href="http://mdn.tv/@twitter" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-youtube" href="http://mdn.tv/@youtube" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-paper-plane" href="http://mdn.tv/@telegram" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="header_body">
<div class="container">
<a href="/">
<img src="//cdnm.almayadeen.net/store/archive/_shared/mayadeen-logo.png" width="270" alt="almayadeen">
</a>
<div class="banner">
<div class="ad-alternative nocontent" data-adid="div-gpt-ad-1455083896462-0" data-media="//cdnm.almayadeen.net/store/archive/image/2015/6/25/cb61356c-51f0-425f-a22c-68030f8b1833.jpg" data-url="">
</div> <div class="ad728" nocontent>
<div class="ad-inner top div-gpt-ad-1455083896462-0">
<div id='div-gpt-ad-1455083896462-0' class="ad-div" data-width="728" data-position="top">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455083896462-0'); });
                        </script>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
 
<div class="sticky_menu header_menu">
<div class="container">
 
<a class="open_menu_mobile"><i class="fa fa-bars"></i></a>
 
<nav class="site_navigation">
<style></style>
<ul class="menu">
<li class="menu-item has_cs_mega_menu ">
<a href="/" style="font-size: 25px;"><i class="fa fa-home" style="padding: 0 3px;"></i></a>
</li>
<li class="menu-item-has-children has_cs_mega_menu current-menu-item">
<a href="/news">أخبار</a>
<ul class="cs_mega_menu">
<li>
 
<div class="widget widget_categories">
<div class="widget_title">
<h4>الفئات</h4>
</div>
<ul>
<li><a href="/news/politics">سياسة</a></li>
<li><a href="/news/culture">ثقافة وفنون</a></li>
<li><a href="/news/sports">رياضة</a></li>
<li><a href="/news/analysis">تحليل</a></li>
<li><a href="/news/reports">تقارير مصورة</a></li>
<li><a href="/news/health">صحة</a></li>
</ul>
</div>
<div class="widget widget_tag_cloud">
<div class="widget_title">
<h4>التعريفات</h4>
</div>
<div class="tagcloud">
<a href="/news?tags=سوريا">#سوريا</a>
<a href="/news?tags=داعش">#داعش</a>
<a href="/news?tags=الأزمة السورية">#الأزمة السورية</a>
<a href="/news?tags=العراق">#العراق</a>
<a href="/news?tags=اليمن">#اليمن</a>
<a href="/news?tags=الجيش السوري">#الجيش السوري</a>
<a href="/news?tags=فلسطين">#فلسطين</a>
<a href="/news?tags=تركيا">#تركيا</a>
<a href="/news?tags=إسرائيل">#إسرائيل</a>
<a href="/news?tags=روسيا">#روسيا</a>
</div>
</div>
<div class="widget megamenu" style="width: 50%; border-right: 1px solid #444;">
<div>
<a href="/news/sports/48854/ستيوا-بوخارست-مهدد-بفقدان-اسمه-"><h4>ستيوا بوخارست مهدد بفقدان اسمه!</h4></a>
</div>
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="imagecontainer">
<div class="label">
<a href="/news/sports">رياضة</a>
</div>
<a href="/news/sports/48854/ستيوا-بوخارست-مهدد-بفقدان-اسمه-">
<img src="//cdnm.almayadeen.net/store/archive/image/2016/12/23/76727871-b307-446c-b540-0d4484170e17.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="ستيوا بوخارست مهدد بفقدان اسمه!"/>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul> </li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/press">صحافة</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/press/israel">
<span>صحافة إسرائيلية</span>
</a>
</li>
<li class="menu-item ">
<a href="/press/arabicpress">
<span>صحافة عربية</span>
</a>
</li>
<li class="menu-item ">
<a href="/press/articles">
<span>صحافة أجنبية</span>
</a>
</li>
</ul>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/books">كتب</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/books/مراجعات">
<span>مراجعات</span>
</a>
</li>
<li class="menu-item ">
<a href="/books/إصدارات عربية">
<span>إصدارات عربية</span>
</a>
</li>
<li class="menu-item ">
<a href="/books/إصدارات أجنبية">
<span>إصدارات أجنبية</span>
</a>
</li>
</ul>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/articles">زوايا</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/blog">
<span>المدونة</span>
</a>
</li>
<li class="menu-item ">
<a href="/studies">
<span>أثر الفراشة</span>
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<span>رأي</span>
</a>
</li>
<li class="menu-item ">
<a href="/decision-maker">
<span>قلم مسؤول</span>
</a>
</li>
<li class="menu-item ">
<a href="/articles/documents">
<span>ملفات</span>
</a>
</li>
</ul>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/tv">التلفزيون</a>
<ul class="cs_mega_menu">
<li>
<div class="widget widget_categories">
<ul>
<li><a href="/live">البث المباشر</a></li>
<li><a href="/newscast">نشرات الأخبار</a></li>
<li><a href="/episodes">آخر الحلقات</a></li>
<li><a href="/tv/schedule">جدول البرامج</a></li>
<li><a href="/comingsoon">يعرض قريباً</a></li>
<li><a href="/programs">البرامج</a></li>
</ul>
</div>
<div class="clearfix">
<div class="widget megamenu tvprogram" style="width: 25%; border-right: 1px solid #444;">
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="video_icon">
<i class="fa fa-youtube-play"></i>
</div>
<div class="imagecontainer">
<div class="label">
<a href="/programs/52/أ-ل-م">أ ل م</a>
</div>
<a href="/programs/episode/16640/الإصلاح-الديني-ضرورة-استراتيجية">
<img src="//cdnm.almayadeen.net/store/archive/image/2016/12/22/0bee6e9f-620c-42d0-8b7c-fd1278395831/2.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<a href="/programs/episode/16640/الإصلاح-الديني-ضرورة-استراتيجية"><h4>الإصلاح الديني ضرورة استراتيجية</h4></a>
</div>
</div>
<div class="widget megamenu tvprogram" style="width: 25%; border-right: 1px solid #444;">
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="video_icon">
<i class="fa fa-youtube-play"></i>
</div>
<div class="imagecontainer">
<div class="label">
<a href="/programs/88/ميداني">ميداني</a>
</div>
<a href="/programs/episode/16641/حرب-الآثار">
<img src="//cdnm.almayadeen.net/store/archive/image/2016/12/22/e920bde6-c5b9-4507-8e66-faff5538fa3b/2.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<a href="/programs/episode/16641/حرب-الآثار"><h4>حرب الآثار</h4></a>
</div>
</div>
<div class="widget megamenu tvprogram" style="width: 25%; border-right: 1px solid #444;">
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="video_icon">
<i class="fa fa-youtube-play"></i>
</div>
<div class="imagecontainer">
<div class="label">
<a href="/programs/7/آخر-طبعة">آخر طبعة</a>
</div>
<a href="/programs/episode/16650/حسن-سلمان---إعلامي-وسياسي-عراقي">
<img src="//cdnm.almayadeen.net/store/archive/image/2016/12/23/5dd4f4f4-e59c-4f74-b954-2ecf916c8e62/2.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<a href="/programs/episode/16650/حسن-سلمان---إعلامي-وسياسي-عراقي"><h4>حسن سلمان - إعلامي وسياسي عراقي</h4></a>
</div>
</div>
</div>
</li>
</ul>
</li>
<li class="menu-item has_cs_mega_menu ">
<a href="/live">البث المباشر</a>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/infographic">إنفوغراف</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/infographic/arabworld">
<span>العالم العربي</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/sciences_life_style">
<span>علوم و نمط الحياة</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/humanrights">
<span>حقوق الانسان</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/sport">
<span>رياضة</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/profiles">
<span>شخصيات</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/terrorism">
<span>الإرهاب</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/israeliaggression">
<span>العدوان الاسرائيلي</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/world">
<span>العالم</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="search-menu">
<div class="search_block">
<form id="hidden-search-form" class="search_form" action="/search" method="GET">
<input type="search" name="q" placeholder="بحث">
<i class="fa fa-search icon" style="cursor: pointer; position: absolute;"></i>
</form>
</div>
</div>
</div>
<div class="header_border"></div>
</div>
</header>
<div class="outer-ad right"> <div class="ad160" nocontent>
<div class="ad-inner right div-gpt-ad-1435059845240-0">
<div id='div-gpt-ad-1435059845240-0' class="ad-div" data-width="160" data-position="right">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435059845240-0'); });
                        </script>
</div>
</div>
</div>
<div class="clearfix"></div>
</div><div class="clearfix"></div>
<div class="outer-ad left"> <div class="ad160" nocontent>
<div class="ad-inner left div-gpt-ad-1435059913110-0">
<div id='div-gpt-ad-1435059913110-0' class="ad-div" data-width="160" data-position="left">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435059913110-0'); });
                        </script>
</div>
</div>
</div>
<div class="clearfix"></div>
</div><div class="clearfix"></div>
<div id="top-widgets">
</div>
<section id="page_wrapper">
<div class="container">
<div class="row">
 
<div class="col col_8_of_12" id="main-content">
<div class="breadcrumbs nocontent" style="padding: 0 15px">
<div class="container">
<div class="col col_12_of_12" style="margin-top: 15px;">
<ul class="breadcrumb">
<li>الأخبار</li>
<li><a href="/news/politics/">سياسة</a></li>
<li>قصف يمني لمواقع عسكرية في العمق السعودي </li>
</ul>
</div>
</div>
</div> <div class="col col_12_of_12">
<div class="row">
<div class="col col_12_of_12">
</div>
</div>
</div>
<!--googleon: all-->
<div id="mymain">
 
<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyD-NkVhiFXV-PKvylAJEcIRy4e0WN3hoP4&v=3.exp&sensor=false&language=ar"></script>
 
<article class="single_post">
 
<header class="post_header">
<h1>قصف يمني لمواقع عسكرية في العمق السعودي </h1>
<div class="content_meta">
<span><span class="date" style="margin: 0"></span> اليوم 10:17 ص</span>
<span><span class="views" style="margin: 0"></span> 152 قراءة </span>
</div>
<div class="content_meta">
<span class="author" style="font-weight: bold; font-size: 14px;">الميادين نت </span>
<div><div class="share_icons">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://mdn.tv/1Bnw" class="facebook df-share" id="faceboockshare">
<div class="share_icon">
<i class="fa fa-facebook"></i>
</div>
</a>
<a href="https://twitter.com/intent/tweet?text=قصف يمني لمواقع عسكرية في العمق السعودي &url=http://mdn.tv/1Bnw&via=Almayadeennews" class="twitter df-tweet" id="twittershare">
<div class="share_icon">
<i class="fa fa-twitter"></i>
</div>
</a>
<a href="https://plus.google.com/share?url=http://mdn.tv/1Bnw" class="google df-pluss" id="gplusshare">
<div class="share_icon">
<i class="fa fa-google-plus"></i>
</div>
</a>
</div>
<div class="clearfix"></div></div>
</div>
<div class="font_size_controls">
<a href="javascript:void(0);" onclick="changemysize($('#story-content'), false);">
<i class="fa fa-search-minus bigger-130 chfont">
</i>
</a>
<a href="javascript:void(0);" onclick="changemysize($('#story-content'), true);">
<i class="fa fa-search-plus bigger-130 chfont">
</i>
</a>
</div>
</header>
<div class="news-story-paragraphs post_content">
<div id="story-content">
<div class="news-story-summary">
مصدر عسكري يفيد الميادين بقتل وجرح عدد من الجنود السعوديين وتدمير آلية عسكرية لهم بقصف مدفعي للجيش واللجان استهدف تجمعاتهم في منفذ الخضراء بنجران السعودية، تزامناً مع قصف صاروخي ومدفعي على منفذ الطِوال السعودي في جيزان.
</div>
<div class="paragraph row-fluid">
<div class="media-full" style="">
<div class="item media  post_featured">
<div class="article_list_big" style="margin: 0">
<div class="thumb_wrapper">
<div class="imagecontainer">
<img src="//cdnm.almayadeen.net/store/archive/image/2016/12/23/c458e28b-f762-4032-957f-50b5ab13be49.jpg?v=2&amp;preset=news-largest" alt="مقتل أكثر من 30 عنصراً من قوات الرئيس هادي">
<div class="caption">
<span class="inner-text">مقتل أكثر من 30 عنصراً من قوات الرئيس هادي</span>
</div>
</div>
<div style="display: none"> </div>
</div>
</div>
</div>
</div>
<div>
<div>أفاد مصدر عسكري
لـ <span style="font-weight: bold;">الميادين</span> بمقتل أكثر من 30 عنصراً من قوات هادي بينهم القيادي الميداني المقدّم حمزة
زياد وجرح عدد آخرين خلال تصدي الجيش واللجان لثلاثة زحوفات متتالية لقوات هادي باتجاه
مناطق الجَبِيْل والمُريحات والمَنارة في مديرية نِهم شمال شرق العاصمة صنعاء، بعد
مواجهات عنيفة.<br><p></p>وأضاف المصدر بأن طائرات التحالف السعودي شنّت 15 غارة جوية على مناطق
المَجاوِحة والمنار والقَتَب ْوالخط العام وعقبة الصَناني وبين تلك الغارات قنابل عنقودية
لإسناد عمليات الزحف . <p></p>
وإلى محافظة الجوف
حيث أعلن مصدر عسكري آخر <span style="font-weight: bold;">للميادين </span>عن مقتل وجرح 28عنصراً من قوات هادي خلال المواجهات
مع الجيش واللجان، موضحاً أن 15 عنصراً قتلوا وجرح 13 آخرين خلال سيطرة الجيش واللجان
في مديرية المصّلوب.<p></p>
كما شنّت طائرات التحالف 3 غارات جوية على المديرية
ذاتها في محاولة لإسناد قوات هادي على الأرض شمالي محافظة الجوف الحدودية مع السعودية
شرق اليمن <p></p>امّا في تعز جنوبي اليمن فقد قتل 4 عناصر من قوات
هادي في التبة السوداء بمديرية الضَباب المدخل الجنوبي للمدينة بعد مواجهات مع الجيش
واللجان الشعبية، كما أصيب أركان حرب ما يسمى بلواء العاصفة التابع لقوات هادي برصاص
قناصة الجيش واللجان الشعبية بالقرب من معسكر التشريفات شرق المدينة، وشهدت المناطق
المحيطة بمعسكر الدفاع الجوي&nbsp; شمال تعز مواجهات
بين طرفي القتال أدت إلى مقتل عدد من قوات هادي وفق ما تحدث به مصدر عسكري يمني <span style="font-weight: bold;">للميادين</span> .&nbsp;<p></p><br>واستهدفت طائرات
التحالف السعودي بـ 10 غارات جوية مديريات كتاف وسحار&nbsp; باقِم الحدودية غربي صعدة شمال اليمن، بالتزامن مع
استهداف معسكر اللواء 127 في مديرية قفلة عذِر بمحافظة عَمْران المجاورة لصعدة. <p></p>وعلى الحدود اليمنية
السعودية، شنّت قوات الجيش واللجان الشعبية فجر الجمعة قصفاً صاروخياً ومدفعياً
على منفذ الطِوال السعودي في جيزان.<p></p>بالتوازي، &nbsp;قصف الجيش واللجان &nbsp;تجمعات قوات هادي في أطراف صحراء ميدي الحدودية مع السعودية، فيما شنت مقاتلات
التحالف السعودي سلسلة غارات جوية على مديرية حرض الحدودية في محافظة حَجة غرب اليمن&nbsp;&nbsp;&nbsp;<p></p>و في حين دمّر العمق السعودي الجيش واللجان دبابتي "أبرامز" للقوات السعودية&nbsp;
شمالي موقع الكرس وجوار برج موقع جَوبَح العسكري&nbsp; بجيزان السعودية، وقتل جندي سعودي في موقع التبة
الحمراء بالمنطقة ذاتها، دمّرت&nbsp;دُمرت آلية
عسكرية سعودية&nbsp; بصاروخ موجّه للجيش واللجان في
موقع الهجلة عسير.&nbsp;&nbsp;<p></p>وفي نجران قُتل
وجرح عدد من الجنود السعوديين ودمرت آلية عسكرية لهم بقصف مدفعي للجيش واللجان استهدف
تجمعاتهم في منفذ الخضراء بنجران السعودية.<p></p> </div>
</div>
</div>
 
<div class="content_meta">
<span class="author" style="font-weight: bold; font-size: 14px;">المصدر: الميادين </span>
</div>
</div>
<div class="clearfix" style="margin-bottom: 15px;"></div>
<div class="news-story-map row-fluid rs_skip rs_preserve">
<input id="NewsStoryView_MapConfig" name="NewsStoryView.MapConfig" type="hidden" value="{&quot;lat&quot;:16.34122547359688,&quot;long&quot;:45.31860387500001,&quot;zoom&quot;:7}"/>
<div id="map-canvas" style="height: 500px"></div>
</div>
<div class="clearfix"></div>
</div>
 
<footer class="post_footer">
 
<div class="source_tag">
<div class="content news-tags row">
<a href="/news?tags=الجيش اليمني واللجان الشعبية" class="mdntgs">الجيش اليمني واللجان الشعبية</a>
<a href="/news?tags=الحدود السعودية اليمنية" class="mdntgs">الحدود السعودية اليمنية</a>
<a href="/news?tags=قوات الرئيس هادي" class="mdntgs">قوات الرئيس هادي</a>
</div>
</div>
</footer>
</article>
 
<div id="comments" style="margin-top: 30px;">
<div class="block_title">
<h2>التعليقات</h2>
</div>
<script>
    window.addEventListener('message', function (e) {
        //if (e.origin.indexOf('http://social.kryptonz.com')) {

        //}
        if (e.data) {
            console.log(e.data);
            if (e.data.height) {
                document.getElementById("krypfrm").style.height = e.data.height + "px";
            }
        }
    }, false);
    </script>
<script>
        $('document').ready(function () {

        function resizeIFrameToFitContent( iFrame ) {

            /*iFrame.width  = iFrame.contentWindow.document.body.scrollWidth;*/
            iFrame.height = iFrame.contentWindow.document.body.scrollHeight;
        }

        window.addEventListener('DOMContentReady', function(e) {

            var iFrame = document.getElementById( 'iFrame1' );
            resizeIFrameToFitContent( iFrame );

            // or, to resize all iframes:
            var iframes = document.querySelectorAll("iframe");
            for( var i = 0; i < iframes.length; i++) {
                resizeIFrameToFitContent( iframes[i] );
            }
        } );
        });
    </script>
<div>
<iframe src="https://social.kryptonz.com/comments?channelid=1000&postid=1af204c6-5cef-4d4c-b174-a6e500811a0a&title=http://www.almayadeen.net/news/politics/48840/قصف-يمني-لمواقع-عسكرية-في-العمق-السعودي&posturl=http://www.almayadeen.net/news/politics/48840/قصف-يمني-لمواقع-عسكرية-في-العمق-السعودي" width="100%" height="600" frameborder="0" id="krypfrm"></iframe>
</div>
</div>
</div>
<!--googleoff: all-->
<div class="col col_12_of_12 ">
<div class="row">
<div class="col col_12_of_12">
</div>
</div>
</div>
</div>
<div class="col col_4_of_12 sidebar" id="main-sidebar">
<div class="ad320" nocontent>
<div class="ad-inner sidebar div-gpt-ad-1476818479284-0">
<div id='div-gpt-ad-1476818479284-0' class="ad-div" data-width="320" data-position="sidebar">
<div class="ad-border" style="text-align: center; margin: 0 auto; padding: 8px; width: 336px; background: #FFF">
<script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476818479284-0'); });
                            </script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="block_title" id="kry-div-title" style="display:none;">
<h2>
إخترنا لك
</h2>
</div>
<div id="kry-div" class="widget_kryp_posts" style="display:none;margin-bottom:10px">
</div>
<style>.widget_kryp_posts .item:nth-child(odd){background-color:#f9f9f9;}.widget_kryp_posts .item .item_header{width:80px;margin:0 0 0 15px;float:right;}.widget_kryp_posts .item{background-color:#fff;padding:15px 20px;}.widget_kryp_posts .item:before,.widget_kryp_posts .item:after{content:" ";display:table;}.widget_kryp_posts .item:after{clear:both;}.widget_kryp_posts img{vertical-align:middle;max-width:100%;border:0;}.widget_kryp_posts .item .item_wrapper{overflow:hidden;}.widget_kryp_posts .item .item_content h4{font-size:14px;line-height:20px;margin:0;font-weight:400;}.widget_kryp_posts .item .item_content h4 a{color:#222;display:block;}</style>
<script>

$(document).ready(function(){
var krypd=$.cookie("kryptonzid2") ;
if(!krypd)
krypd="ef3142a3-9db3-4242-a15e-f438a547984d";
$.get('https://data.kryptonz.com/user/1/'+krypd).done(function(data){
if(data && data.data){
var currentid= $('meta[name="pageid"]').attr("content");

var kryphtml="",lst="",titles="";
$.each(data.data, function( index, v){
var value=v.Post;
var title=value.PostTitle;
//var dashi=title.indexOf("-");
//if(dashi>0)
//title=title.substr(dashi+1);
if(currentid!=value.PageId&&  lst.indexOf(value.PageId)==-1)
{
lst+=value.PageId;
titles+=title;
var thumb=value.Thumbnail ;
if(thumb.indexOf("?")!=-1){
thumb=thumb.replace("width=","krwidth=")

thumb+="&width=80&height=60&mode=crop";
}else{
thumb+="?width=80&height=60&mode=crop";
}

var utm="?utm_source=kryp&utm_medium=rec&utm_campaign=rec-art";
kryphtml+='<div class="item"><div class="item_header"><a href="'+value.Url +utm+'"><img src="'+thumb +'" alt=""></a></div><div class="item_wrapper"><div class="item_content"><h4><a href="'+value.Url +utm+'">'+title +'</a></h4></div></div></div>'
}
});
if(lst.length>0){
$("#kry-div").show();
$("#kry-div").html(kryphtml);
$("#kry-div-title").show();
}
}
});

});
</script>
<div class="widget widget_socialize nocontent">
<div class="block_title">
<h2>تواصل معنا</h2>
</div>
<div class="soc_box">
<div class="icon facebook">
<i class="fa fa-facebook"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@facebook" target="_blank">
<div class="number">6.2M</div>
<div class="text">إعجاب</div>
</a>
</div>
</div>
<div class="soc_box">
<div class="icon twitter">
<i class="fa fa-twitter"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@twitter" target="_blank">
<div class="number">938K</div>
<div class="text">متابع</div>
</a>
</div>
</div>
<div class="soc_box">
<div class="icon telegram">
<i class="fa fa-paper-plane"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@telegram" target="_blank">
<div class="number">35K</div>
<div class="text">مسجل</div>
</a>
</div>
</div>
<div class="soc_box">
<div class="icon youtube">
<i class="fa fa-youtube"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@youtube" target="_blank">
<div class="number">56K</div>
<div class="text">مسجل</div>
</a>
</div>
</div>
</div>
<div class="widget widget_banner_300x250 nocontent">
<div class="block_title">
<h2><a href="/news"> الأكثر قراءة</a></h2>
<a href="/news" class="view_all">المزيد <i class="fa fa-folder-open"></i></a>
</div>
<div class="widget_latest_posts">
<div class="item">
<div class="item_header">
<a href="/news/politics/48611/الجعفري-يكشف-معلومات-خطرة--بالأسماء---ضباط-أجانب-بينهم-إسرائ">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2016/12/19/316edb58-788c-4e09-a6eb-b869758289c4/1.png?v=4&amp;preset=featured-small-1.3" alt="الجعفري يكشف معلومات خطرة: بالأسماء.. ضباط أجانب بينهم إسرائيلي في حلب">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/48611/الجعفري-يكشف-معلومات-خطرة--بالأسماء---ضباط-أجانب-بينهم-إسرائ">الجعفري يكشف معلومات خطرة: بالأسماء.. ضباط أجانب بينهم إسرائيلي في حلب</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 21606</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2016-12-19</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/politics/48713/بالفيديو--هكذا-جهز-والدا-فاطمة-طفلتهما-لتفجير-نفسها-في-دمشق">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2016/12/21/d35b7ec8-d5ee-4fab-b48b-312b057602ac/1.jpg?v=4&amp;preset=featured-small-1.3" alt="بالفيديو: هكذا جهز والدا فاطمة طفلتهما لتفجير نفسها في دمشق">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/48713/بالفيديو--هكذا-جهز-والدا-فاطمة-طفلتهما-لتفجير-نفسها-في-دمشق">بالفيديو: هكذا جهز والدا فاطمة طفلتهما لتفجير نفسها في دمشق</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 18392</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2016-12-21</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/politics/48612/بالفيديو----إغتيال-السفير-الروسي-في-أنقرة">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2016/12/19/c5665951-894b-47af-9127-6edc18484fca/1.jpg?v=4&amp;preset=featured-small-1.3" alt="بالفيديو .. إغتيال السفير الروسي في أنقرة">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/48612/بالفيديو----إغتيال-السفير-الروسي-في-أنقرة">بالفيديو .. إغتيال السفير الروسي في أنقرة</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 16070</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2016-12-19</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/analysis/48680/إغتيال-في-أنقرة---تركيا-ليست-بخير">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2016/12/20/716096f3-c285-4520-854e-9dbfa5db4b54/1.jpg?v=4&amp;preset=featured-small-1.3" alt=" إغتيال في أنقرة...تركيا ليست بخير">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/analysis/48680/إغتيال-في-أنقرة---تركيا-ليست-بخير"> إغتيال في أنقرة...تركيا ليست بخير</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 13198</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2016-12-20</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/politics/48534/جبهة-النصرة-تعطل-الاتفاق-بحرقها-حافلات-كفريا-والفوعة">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2016/12/18/0c786636-8d1b-43b4-818f-5228c30785d5/1.png?v=4&amp;preset=featured-small-1.3" alt="جبهة النصرة تعطّل الاتفاق بحرقها حافلات كفريا والفوعة">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/48534/جبهة-النصرة-تعطل-الاتفاق-بحرقها-حافلات-كفريا-والفوعة">جبهة النصرة تعطّل الاتفاق بحرقها حافلات كفريا والفوعة</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 9801</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2016-12-18</span>
</div>
</div>
</div>
</div>
</div>
<div class=" nocontent " id="newsletter-subscribe">
<div class="block_title">
<h2>النشرة البريدية</h2>
</div>
<div class="floatbox_inner">
<div class="widget" style="padding: 30px 15px 15px 15px; background: #ddd">
<div class="Details">
<div class="DetailsTitle">
اشترك في النشرة الاخبارية للموقع لتصلك بالبريد الالكتروني
</div>
<div class="clearfix" style="clear: both">
<div class="TextBoxDiv">
<input id="NewsLetterEmail" type="text" class="inputbox"/>
</div>
<div class="SubmitButton">
<a href="javascript:void(0)" id="subscribeBtn">اشترك</a>
</div>
</div>
<div class="clearfix" style="clear: both">
<div class="Loader">
<img class="image-loader" style="display: none" src="//cdn.almayadeen.net/cdn/content-cdn/images/ajax-loader.gif"/>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ad300" nocontent>
<div class="ad-inner sidebar div-gpt-ad-1435058923321-0">
<div id='div-gpt-ad-1435058923321-0' class="ad-div" data-width="300" data-position="sidebar">
<div class="ad-border" style="text-align: center; margin: 0 auto; padding: 8px; width: 316px; background: #FFF">
<script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435058923321-0'); });
                            </script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
</section>
 
 
<footer id="footer" class="four">
<div class="container">
<div class="row">
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>الأخبار</h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li><a href="/News/Politics">سياسة</a></li>
<li><a href="/News/Culture">ثقافة</a></li>
<li><a href="/News/Sports">رياضة</a></li>
</ul>
</div>
</div>
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>التلفزيون</h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li class=""><a href="/episodes">آخر الحلقات</a></li>
<li class=""><a href="/tv/schedule">جدول البرامج</a></li>
</ul>
</div>
</div>
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>متفرقات</h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li class=""><a href="/live">مباشر</a></li>
<li class=""><a href="/infographic">إنفوغراف</a></li>
<li class=""><a href="/newscast">نشرات الأخبار</a></li>
<li class=""><a href="/mobileapps">تطبيقات الهاتف</a></li>
</ul>
</div>
</div>
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>روابط مهمة </h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li class=""><a href="/Frequency">ترددات الميادين</a></li>
<li class=""><a href="/PrivacyPolicy">حماية الخصوصية</a></li>
<li class=""><a href="/AboutUs">من نحن</a></li>
<li class=""><a href="/ContactUs">إتصل بنا</a></li>
<li class=""><a href="/AdvertiseWithUs">للإعلان معنا </a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
<div id="copyright">
<div class="container">
<p>
&copy; جميع الحقوق محفوظة لقناة الميادين 2012 - 2016 <br>
Designed & Developed by <a href="//www.mentisnation.com/" target="_blank">Mentis</a>
</p>
</div>
</div>
</div>
<input type="hidden" value="1af204c6-5cef-4d4c-b174-a6e500811a0a" id="PageResourceId" name="PageResourceId"/>
<input type="hidden" value="newsdetails" id="PageResourceType" name="PageResourceType"/>
<!--googleon: all-->
<script type="text/javascript">
        var JS_CONFIG = {
            NotificationsServer: "https://hubs.almayadeen.net/",
            TrackService: "https://track.almayadeen.net/",
            cdnurl: "//cdn.almayadeen.net/cdn",
        };
        var JS_RESOURCES = {
            Saturday: "السبت",
            Sunday: "الأحد",
            Monday: "الإثنين",
            Tuesday: "الثلاثاء",
            Wednesday: "الأربعاء",
            Thursday: "الخميس",
            Friday: "الجمعة",
            January: "كانون الثاني / يناير",
            February: "شباط/ فبراير",
            March: "آذار/ مارس",
            April: "نيسان/ أبريل",
            May: "أيار/ مايو",
            June: "حزيران/ يونيو",
            July: "تموز/ يوليو",
            August: "آب/ أغسطس",
            September: "أيلول/ سبتمبر",
            October: "تشرين الأول/ أكتوبر",
            November: "تشرين الثاني/ نوفمبر",
            December: "كانون الأول/ ديسمبر",
            ClockFormat: "%A %d %B %Y م / الساعة %H:%M",
            SaturdayShort: "س",
            SundayShort: "أح",
            MondayShort: "أث",
            TuesdayShort: "ث",
            WednesdayShort: "أر",
            ThursdayShort: "خ",
            FridayShort: "ج",
            JanuaryShort: "يناير",
            FebruaryShort: "فبراير",
            MarchShort: "مارس",
            AprilShort: "أبريل",
            MayShort: "مايو",
            JuneShort: "يونيو",
            JulyShort: "يوليو",
            AugustShort: "أغسطس",
            SeptemberShort: "سبتمبر",
            OctoberShort: "أكتوبر",
            NovemberShort: "نوفمبر",
            DecemberShort: "ديسمبر",
            CurrentLanguage: "ar",
            Comment: "تعليق",
            Direction: "rtl",
            UserVoteBefore: "لا يمكن التصويت اكثر من مرة واحدة",
            Thanks: "شكرا",
            Error: "لقد حدث خطأ يرجى المحاولة لاحقا",
            More: "المزيد &#171;",
            PreviousNews: "أخبار سابقة",
            KudusTimeZone: "2",
            NoMoreResults: "لا يوجد المزيد من المعلومات",
            PagesPrefix: "الميادين | ",
            Sports: "رياضة",
            Economy: "إقتصاد",
            Politics: "سياسة"
        };
</script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.ui.min.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.fitvids.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.init.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/js/scripts.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.lazyload.js"></script>
<script type="text/javascript">
    var bust = "162";
    var require = {
        urlArgs: "bust=162"
    };
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.17/require.min.js" data-main="//cdn.almayadeen.net/cdn/content-cdn/V2/js/mainjs"></script>
</body>
</html>
