
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
<title>الميادين | الأخبار - الجيش اليمني: هزيمة للتحالف السعودي في ذُباب وكهبوب </title>
 
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
 
<link rel="icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/favicon.png">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:app_id" content="939774952707777"/>
<meta property='og:title' content='الجيش اليمني: هزيمة  للتحالف السعودي في ذُباب وكهبوب '/>
<meta name='description' content='مصدر عسكري يمني يكشف للميادين عن تدمير  22 آلية عسكرية لقوات هادي ومقتل من عليها خلال التصدي في ذُباب وكهبوب رغم الزحف البري بأعداد كبيرة والإنزال البحري والغطاء الجوي. بالتزامن مع صد زحف لقوات هادي ب'/>
<meta property='og:description' content='مصدر عسكري يمني يكشف للميادين عن تدمير  22 آلية عسكرية لقوات هادي ومقتل من عليها خلال التصدي في ذُباب وكهبوب رغم الزحف البري بأعداد كبيرة والإنزال البحري والغطاء الجوي. بالتزامن مع صد زحف لقوات هادي ب'/>
<meta property='og:image' content='https://cdnm.almayadeen.net/store/archive/image/2017/1/7/58a5b8c3-44b9-4bec-bcdd-9589b843bd60/0.jpg?v=4&width=600'/>
<meta itemprop='thumbnail' content='https://cdnm.almayadeen.net/store/archive/image/2017/1/7/58a5b8c3-44b9-4bec-bcdd-9589b843bd60/0.jpg?v=4&width=200'/>
<meta property='og:site_name' content='قناة الميادين'/>
<meta property='og:url' content='http://www.almayadeen.net/news/politics/49762/الجيش-اليمني--هزيمة-للتحالف-السعودي-في-ذباب-وكهبوب'/>
<meta property='og:type' content='article'/>
<meta property='section' content='الأخبار'/>
<meta property='terms' content='سياسة'/>
<meta property='author' content='الميادين نت '/>
<meta itemprop='datepublished' content='2017-01-07T18:53:54Z'/>
<meta name='keywords' content='موقع العباس,قوات هادي,الحملة الوطنية لحماية المستهلك اليمني,الأسواق اليمنية,اليمن,اللجان الشعبية في اليمن,عاصفة الحزم,اليمن كرة النار,أطفال اليمن'/>
<link rel="SHORTCUT ICON" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/favicon.ico"/>
<meta name="author" content="قناة الميادين"/>
<meta name="url" content="http://www.almayadeen.net/"/>
<meta name="pageid" content="002be23f-4a5e-4973-b89c-a6f401051749"/>
<meta itemprop="inLanguage" content="ar"/>
 
<meta name="msapplication-config" content="none"/>
<link href="http://www.almayadeen.net/news/politics/49762/الجيش-اليمني--هزيمة-للتحالف-السعودي-في-ذباب-وكهبوب" rel="canonical">
<script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/Swiper/3.0.8/css/swiper.min.css">
 
<link href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/shared.min.css?v=162" rel="stylesheet"/>
<link rel="stylesheet" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/themes/darkblue.min.css?v=162">
<link rel="stylesheet" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl.min.css?v=162">
<link rel="stylesheet" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/demo.css?v=162">
<link href="/content-cdn/content/css/font-ar.css?v=162" rel="stylesheet"/>
<link rel="stylesheet" media="(max-width:768px)" href="//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-0.css">
<link rel="stylesheet" media="(min-width:769px) and (max-width:992px)" href=//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-768.css>
<link rel="stylesheet" media="(min-width:993px) and (max-width:1200px)" href=//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-992.css>
<link rel="stylesheet" media="(min-width:1201px)" href=//cdn.almayadeen.net/cdn/content-cdn/V2/content/css/rtl/responsive-1200.css>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-outofpageright', [[160, 600],[120, 600]], 'div-gpt-ad-1435059845240-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-outofpageleft', [[160, 600],[120, 600]], 'div-gpt-ad-1435059913110-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-sidebarsmall', [320, 50], 'div-gpt-ad-1476818479284-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-left', [300, 250], 'div-gpt-ad-1435058923321-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">googletag.cmd.push(function () {googletag.defineSlot('/316539915/web-shared-logobanner', [728, 90], 'div-gpt-ad-1455083896462-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script type="text/javascript">
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.lineItemId && event.lineItemId == '197821595') { // live player
                if (event.isEmpty == false)
                    document.addEventListener('DOMContentLoaded', function(){ 
                        showLiveAd();
                    }, false);
                   
                else
                    document.addEventListener('DOMContentLoaded', function () {
                        runLivePlayer();

                    }, false);
                    
            }
        });
    </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"http://www.almayadeen.net/news/politics/49762/","description":"مصدر عسكري يمني يكشف للميادين عن تدمير  22 آلية عسكرية لقوات هادي ومقتل من عليها خلال التصدي في ذُباب وكهبوب ر","headline":"الجيش اليمني: هزيمة  للتحالف السعودي في ذُباب وكهبوب ","thumbnailUrl":"https://cdnm.almayadeen.net/store/archive/image/2017/1/7/58a5b8c3-44b9-4bec-bcdd-9589b843bd60/1.jpg?v=4&width=300","articleSection":"politics","creator":"الميادين نت ","keywords":["موقع العباس","قوات هادي","الحملة الوطنية لحماية المستهلك اليمني","الأسواق اليمنية","اليمن","اللجان الشعبية في اليمن","عاصفة الحزم","اليمن كرة النار","أطفال اليمن"],"author":{"type":"Person","name":"الميادين نت "},"dateCreated":"2017-01-07T15:50:35","datePublished":"2017-01-07T16:53:54","dateModified":"2017-01-07T22:17:24","image":{"type":"image","url":"https://cdnm.almayadeen.net/store/archive/image/2017/1/7/58a5b8c3-44b9-4bec-bcdd-9589b843bd60/1.jpg?v=4&width=696","width":696,"height":580},"publisher":{"type":"Organization","name":"شبكة الميادين","logo":{"type":"image","url":"https://www.almayadeen.net/content-cdn/images/almayadeenthumbnail.jpg","width":100,"height":100}},"mainEntityOfPage":{"id":"http://www.almayadeen.net/news/politics/49762/الجيش-اليمني--هزيمة-للتحالف-السعودي-في-ذباب-وكهبوب","type":"WebPage"}}</script>
<script>document.cookie = 'resolution=' + Math.max(screen.width, screen.height) + '; path=/';</script>
<!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/js/jquery.cookie.js"></script>
</head>
<body class="  home blog rtl " data-pageid="">
<script type="text/javascript" src="//track.kryptonz.com/content/porthole.min.js"></script>
<script>
    var KryptonzAppId = 3;
    var krypurl = window.location.href,
        kryptitle = document.title,
        krypimage = '',
        krypkeywords = '',
        krypsection = '',
        krypterms = '',
        krypauthor = '',
        krypdatepublished = '',
        kryppostid = '';
    function setCookieKryptonz(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (730 * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + ";path=/; " + expires;
    }

    function getCookieKryptonz(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }

    function getkrypcontent(meta, dvalue) {
        var content = meta.getAttribute("content");
        if (content && content.length > 0)
            return encodeURIComponent(content);
        return encodeURIComponent(dvalue);
    }

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    var guestDomain4 = 'track.kryptonz.com';


    var windowProxy4;
    $(document).ready(function () {
        windowProxy4 = new Porthole.WindowProxy('https://' + guestDomain4 + '/home/proxy', 'guestFrame4');
        windowProxy4.addEventListener(onMessage4);

        var metas = document.getElementsByTagName('meta');

        for (var i = 0; i < metas.length; i++) {
            var meta = metas[i];
            var metaprop = meta.getAttribute("property");
            var metaname = meta.getAttribute("name");
            var itemprop = meta.getAttribute("itemprop");

            if (metaprop === "og:url")
                krypurl = getkrypcontent(meta, krypurl);
            else if (metaprop === "og:title")
                kryptitle = getkrypcontent(meta, document.title);
            else if (metaprop === "og:image")
                krypimage = getkrypcontent(meta, '');
            else if (metaname === "keywords")
                krypkeywords = getkrypcontent(meta, '');
            else if (metaprop === "section")
                krypsection = getkrypcontent(meta, '');
            else if (itemprop === "terms")
                krypterms = getkrypcontent(meta, '');
            else if (metaname === "author")
                krypauthor = getkrypcontent(meta, '');
            else if (itemprop === "datepublished")
                krypdatepublished = getkrypcontent(meta, '');
            else if (metaname === "postid")
                kryppostid = getkrypcontent(meta, '');
            else if (metaname === "datepublished")
                krypdatepublished = getkrypcontent(meta, '');
            else if (metaname === "pageid")
                kryppostid = getkrypcontent(meta, '');
        }
        var fromwidget = getParameterByName('utm_campaign');
        if (fromwidget == 'rec-art')
            fromwidget = 'true';
        else {
            fromwidget = 'false';
        }

        //if (krypdatepublished)
            windowProxy4.post({
                'appid': KryptonzAppId,
                'referral': document.referrer,
                'email': '',
                'thumb': krypimage,
                'fromwidget': fromwidget,
                'title': kryptitle,
                'tags': krypkeywords,
                'url': krypurl,
                'section': krypsection,
                'terms': krypterms,
                'author': krypauthor,
                'datepublished': krypdatepublished,
                'postid': kryppostid
            });


    });
    function onMessage4(messageEvent) {
        var res = JSON.parse(messageEvent.data["message"]);
        // setCookieKryptonz("krypd", res.uid);
        if (res.uid ) {
            setCookieKryptonz("kryptonzpixel2", res.uid);
        }
    }
</script>
<iframe src="//track.kryptonz.com/website/3" style="display: none" width="0" name="guestFrame4" id="guestFrame4" height="0"></iframe>
 
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV5GF9" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KL2L77" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(),
                event: 'gtm.js'
            });
            var instances = i.split(',');
            for (var n = 0; n < instances.length ; n++) {
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != 'dataLayer' ? '&l=' + l : '';

                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + instances[n] + dl;
                f.parentNode.insertBefore(j, f);
            }

        })(window, document, 'script', 'dataLayer', 'GTM-TV5GF9,GTM-KL2L77');
    </script>
 
<script async="async" defer="defer" type="text/javascript">
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-34990171-1', 'auto');
             ga('set', 'contentGroup' + '1', 'politics');
        ga('require', 'linkid', 'linkid.js');
        ga('send', 'pageview');

        </script>
 
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div id="wrapper" class="wide">
<!--googleoff: all-->
 
<header id="header" class="style_1">
 
<div class="header_meta">
<div class="container">
<nav class="top_navigation">
<div class="top-menu-container">
<ul class="menu" rel="Top Menu">
<li class="menu-item"><a href="/frequency">ترددات الميادين</a></li>
<li class="menu-item"><a href="/aboutus">من نحن</a></li>
<li class="menu-item"><a href="/أكتب معنا" style="font-weight: bold; color: #FFF">أكتب معنا</a></li>
</ul>
</div>
</nav>
<div class="c5ab_social_icons clearfix">
<div class="single_social_icon" style="text-align: center; font-size: 16px;">
<a class=" arabic" href="http://mdn.tv/@arabic" target="_blank">AR</a>
</div>
<div class="single_social_icon" style="text-align: center; font-size: 16px;">
<a class="espanol" href="http://mdn.tv/@espanol" target="_blank">ES</a>
</div>
<div class="single_social_icon" style="background: url('/content-cdn/images/menu-separator.png') center left no-repeat; width: 3px;"></div>
<div class="single_social_icon">
<a class=" fa fa-apple" href="http://mdn.tv/@apple" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-windows" href="http://mdn.tv/@windowsphone" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-android" href="http://mdn.tv/@android" target="_blank"></a>
</div>
<div class="single_social_icon" style="background: url('/content-cdn/content/img/menu-separator.png') center left no-repeat; width: 3px;"></div>
<div class="single_social_icon">
<a class=" fa fa-facebook" href="http://mdn.tv/@facebook" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-twitter" href="http://mdn.tv/@twitter" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-youtube" href="http://mdn.tv/@youtube" target="_blank"></a>
</div>
<div class="single_social_icon">
<a class=" fa fa-paper-plane" href="http://mdn.tv/@telegram" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="header_body">
<div class="container">
<a href="/">
<img src="//cdnm.almayadeen.net/store/archive/_shared/mayadeen-logo.png" width="270" alt="almayadeen">
</a>
<div class="banner">
<div class="ad-alternative nocontent" data-adid="div-gpt-ad-1455083896462-0" data-media="//cdnm.almayadeen.net/store/archive/image/2015/6/25/266ac332-9586-45c5-ae5f-ad2f8392c8ca.jpg" data-url="">
</div> <div class="ad728" nocontent>
<div class="ad-inner top div-gpt-ad-1455083896462-0">
<div id='div-gpt-ad-1455083896462-0' class="ad-div" data-width="728" data-position="top">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455083896462-0'); });
                        </script>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
 
<div class="sticky_menu header_menu">
<div class="container">
 
<a class="open_menu_mobile"><i class="fa fa-bars"></i></a>
 
<nav class="site_navigation">
<style></style>
<ul class="menu">
<li class="menu-item has_cs_mega_menu ">
<a href="/" style="font-size: 25px;"><i class="fa fa-home" style="padding: 0 3px;"></i></a>
</li>
<li class="menu-item-has-children has_cs_mega_menu current-menu-item">
<a href="/news">أخبار</a>
<ul class="cs_mega_menu">
<li>
 
<div class="widget widget_categories">
<div class="widget_title">
<h4>الفئات</h4>
</div>
<ul>
<li><a href="/news/politics">سياسة</a></li>
<li><a href="/news/culture">ثقافة وفنون</a></li>
<li><a href="/news/sports">رياضة</a></li>
<li><a href="/news/analysis">تحليل</a></li>
<li><a href="/news/reports">تقارير مصورة</a></li>
<li><a href="/news/health">صحة</a></li>
</ul>
</div>
<div class="widget widget_tag_cloud">
<div class="widget_title">
<h4>التعريفات</h4>
</div>
<div class="tagcloud">
<a href="/news?tags=سوريا">#سوريا</a>
<a href="/news?tags=داعش">#داعش</a>
<a href="/news?tags=الأزمة السورية">#الأزمة السورية</a>
<a href="/news?tags=العراق">#العراق</a>
<a href="/news?tags=اليمن">#اليمن</a>
<a href="/news?tags=الجيش السوري">#الجيش السوري</a>
<a href="/news?tags=فلسطين">#فلسطين</a>
<a href="/news?tags=تركيا">#تركيا</a>
<a href="/news?tags=إسرائيل">#إسرائيل</a>
<a href="/news?tags=روسيا">#روسيا</a>
</div>
</div>
<div class="widget megamenu" style="width: 50%; border-right: 1px solid #444;">
<div>
<a href="/news/politics/49772/ولايتي--نأمل-أن-تعود-تركيا-إلى--تصفير--مشاكلها-مع-الجوار"><h4>ولايتي: نأمل أن تعود تركيا إلى &quot;تصفير&quot; مشاكلها مع الجوار</h4></a>
</div>
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="imagecontainer">
<div class="label">
<a href="/news/politics">سياسة</a>
</div>
<a href="/news/politics/49772/ولايتي--نأمل-أن-تعود-تركيا-إلى--تصفير--مشاكلها-مع-الجوار">
<img src="//cdnm.almayadeen.net/store/archive/image/2017/1/7/f4f53fdc-a34e-4426-8178-30ca24a3be79.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="ولايتي: نأمل أن تعود تركيا إلى &quot;تصفير&quot; مشاكلها مع الجوار"/>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul> </li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/press">صحافة</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/press/israel">
<span>صحافة إسرائيلية</span>
</a>
</li>
<li class="menu-item ">
<a href="/press/arabicpress">
<span>صحافة عربية</span>
</a>
</li>
<li class="menu-item ">
<a href="/press/articles">
<span>صحافة أجنبية</span>
</a>
</li>
</ul>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/books">كتب</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/books/مراجعات">
<span>مراجعات</span>
</a>
</li>
<li class="menu-item ">
<a href="/books/إصدارات عربية">
<span>إصدارات عربية</span>
</a>
</li>
<li class="menu-item ">
<a href="/books/إصدارات أجنبية">
<span>إصدارات أجنبية</span>
</a>
</li>
</ul>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/articles">زوايا</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/blog">
<span>المدونة</span>
</a>
</li>
<li class="menu-item ">
<a href="/studies">
<span>أثر الفراشة</span>
</a>
</li>
<li class="menu-item ">
<a href="/opinion">
<span>رأي</span>
</a>
</li>
<li class="menu-item ">
<a href="/decision-maker">
<span>قلم مسؤول</span>
</a>
</li>
<li class="menu-item ">
<a href="/articles/documents">
<span>ملفات</span>
</a>
</li>
</ul>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/tv">التلفزيون</a>
<ul class="cs_mega_menu">
<li>
<div class="widget widget_categories">
<ul>
<li><a href="/live">البث المباشر</a></li>
<li><a href="/newscast">نشرات الأخبار</a></li>
<li><a href="/episodes">آخر الحلقات</a></li>
<li><a href="/tv/schedule">جدول البرامج</a></li>
<li><a href="/comingsoon">يعرض قريباً</a></li>
<li><a href="/programs">البرامج</a></li>
</ul>
</div>
<div class="clearfix">
<div class="widget megamenu tvprogram" style="width: 25%; border-right: 1px solid #444;">
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="video_icon">
<i class="fa fa-youtube-play"></i>
</div>
<div class="imagecontainer">
<div class="label">
<a href="/programs/4/مترو">مترو</a>
</div>
<a href="/programs/episode/16806/المعتقدات-والامثال-الشعبية">
<img src="//cdnm.almayadeen.net/store/archive/image/2017/1/7/59dbc6e8-7256-4cbd-9340-3d8482431a0d/2.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<a href="/programs/episode/16806/المعتقدات-والامثال-الشعبية"><h4>المعتقدات والامثال الشعبية </h4></a>
</div>
</div>
<div class="widget megamenu tvprogram" style="width: 25%; border-right: 1px solid #444;">
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="video_icon">
<i class="fa fa-youtube-play"></i>
</div>
<div class="imagecontainer">
<div class="label">
<a href="/programs/82/أجراس-المشرق">أجراس المشرق</a>
</div>
<a href="/programs/episode/16811/حلقة-خاصة-عن-المطران-الراحل-هيلاريون-كبوجي">
<img src="//cdnm.almayadeen.net/store/archive/image/2017/1/7/3e0c64c7-060f-4dfa-8bec-b8a3ef971970/2.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<a href="/programs/episode/16811/حلقة-خاصة-عن-المطران-الراحل-هيلاريون-كبوجي"><h4>حلقة خاصة عن المطران الراحل هيلاريون كبوجي</h4></a>
</div>
</div>
<div class="widget megamenu tvprogram" style="width: 25%; border-right: 1px solid #444;">
<div>
<div>
<div class="item">
<div class="inner">
<div class="item_header">
<div class="video_icon">
<i class="fa fa-youtube-play"></i>
</div>
<div class="imagecontainer">
<div class="label">
<a href="/programs/5/بيت-القصيد">بيت القصيد</a>
</div>
<a href="/programs/episode/16809/الفنان-الكبير-صلاح-تيزاني--ابو-سليم-">
<img src="//cdnm.almayadeen.net/store/archive/image/2017/1/7/d49d7d2a-2c36-4d0a-ae80-45eb814c3ad0/2.jpg?v=4&amp;preset=featured-sidebar-1.7" alt="">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div>
<a href="/programs/episode/16809/الفنان-الكبير-صلاح-تيزاني--ابو-سليم-"><h4>الفنان الكبير صلاح تيزاني &quot;ابو سليم&quot;</h4></a>
</div>
</div>
</div>
</li>
</ul>
</li>
<li class="menu-item has_cs_mega_menu ">
<a href="/live">البث المباشر</a>
</li>
<li class="menu-item-has-children has_cs_mega_menu ">
<a href="/infographic">إنفوغراف</a>
<span class="top_sub_menu_toggle"></span>
<ul class="sub-menu">
<li class="menu-item ">
<a href="/infographic/arabworld">
<span>العالم العربي</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/sciences_life_style">
<span>علوم و نمط الحياة</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/humanrights">
<span>حقوق الانسان</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/sport">
<span>رياضة</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/profiles">
<span>شخصيات</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/terrorism">
<span>الإرهاب</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/israeliaggression">
<span>العدوان الاسرائيلي</span>
</a>
</li>
<li class="menu-item ">
<a href="/infographic/world">
<span>العالم</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="search-menu">
<div class="search_block">
<form id="hidden-search-form" class="search_form" action="/search" method="GET">
<input type="search" name="q" placeholder="بحث">
<i class="fa fa-search icon" style="cursor: pointer; position: absolute;"></i>
</form>
</div>
</div>
</div>
<div class="header_border"></div>
</div>
</header>
<div class="outer-ad right"> <div class="ad160" nocontent>
<div class="ad-inner right div-gpt-ad-1435059845240-0">
<div id='div-gpt-ad-1435059845240-0' class="ad-div" data-width="160" data-position="right">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435059845240-0'); });
                        </script>
</div>
</div>
</div>
<div class="clearfix"></div>
</div><div class="clearfix"></div>
<div class="outer-ad left"> <div class="ad160" nocontent>
<div class="ad-inner left div-gpt-ad-1435059913110-0">
<div id='div-gpt-ad-1435059913110-0' class="ad-div" data-width="160" data-position="left">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435059913110-0'); });
                        </script>
</div>
</div>
</div>
<div class="clearfix"></div>
</div><div class="clearfix"></div>
<div id="top-widgets">
</div>
<section id="page_wrapper">
<div class="container">
<div class="row">
 
<div class="col col_8_of_12" id="main-content">
<div class="breadcrumbs nocontent" style="padding: 0 15px">
<div class="container">
<div class="col col_12_of_12" style="margin-top: 15px;">
<ul class="breadcrumb">
<li>الأخبار</li>
<li><a href="/news/politics/">سياسة</a></li>
<li>الجيش اليمني: هزيمة للتحالف السعودي في ذُباب وكهبوب </li>
</ul>
</div>
</div>
</div> <div class="col col_12_of_12">
<div class="row">
<div class="col col_12_of_12">
</div>
</div>
</div>
<!--googleon: all-->
<div id="mymain">
 
 
<article class="single_post">
 
<header class="post_header">
<h1>الجيش اليمني: هزيمة للتحالف السعودي في ذُباب وكهبوب </h1>
<div class="content_meta">
<span><span class="date" style="margin: 0"></span> 7 كانون الثاني / يناير 2017, 06:53م</span>
<span class="category">اليمن</span>
<span><span class="views" style="margin: 0"></span> 596 قراءة </span>
</div>
<div class="content_meta">
<span class="author" style="font-weight: bold; font-size: 14px;">الميادين نت </span>
<div><div class="share_icons">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://mdn.tv/1CQG" class="facebook df-share" id="faceboockshare">
<div class="share_icon">
<i class="fa fa-facebook"></i>
</div>
</a>
<a href="https://twitter.com/intent/tweet?text=الجيش اليمني: هزيمة  للتحالف السعودي في ذُباب وكهبوب &url=http://mdn.tv/1CQG&via=Almayadeennews" class="twitter df-tweet" id="twittershare">
<div class="share_icon">
<i class="fa fa-twitter"></i>
</div>
</a>
<a href="https://plus.google.com/share?url=http://mdn.tv/1CQG" class="google df-pluss" id="gplusshare">
<div class="share_icon">
<i class="fa fa-google-plus"></i>
</div>
</a>
</div>
<div class="clearfix"></div></div>
</div>
<div class="font_size_controls">
<a href="javascript:void(0);" onclick="changemysize($('#story-content'), false);">
<i class="fa fa-search-minus bigger-130 chfont">
</i>
</a>
<a href="javascript:void(0);" onclick="changemysize($('#story-content'), true);">
<i class="fa fa-search-plus bigger-130 chfont">
</i>
</a>
</div>
</header>
<div class="news-story-paragraphs post_content">
<div id="story-content">
<div class="news-story-summary">
مصدر عسكري يمني يكشف للميادين عن تدمير 22 آلية عسكرية لقوات هادي ومقتل من عليها خلال التصدي في ذُباب وكهبوب رغم الزحف البري بأعداد كبيرة والإنزال البحري والغطاء الجوي. بالتزامن مع صد زحف لقوات هادي باتجاه تبة النَوْبَة بمديرية مَقْبَنَة غرب تعز جنوبي اليمن، ومقتل العشرات من قوات هادي بينهم العميد الركن عمر سعيد الصبيحي قائد اللواء الثالث حزم.
</div>
<div class="paragraph row-fluid">
<div class="media-partial" style="">
<div class="item media  post_featured">
<div class="article_list_big" style="margin: 0">
<div class="thumb_wrapper">
<div class="imagecontainer">
<img src="//cdnm.almayadeen.net/store/archive/image/2017/1/7/09b86830-fe28-4d9a-b45d-05cb3f41ee3b.jpg?v=2&amp;preset=news-details" alt="وتمكنت قوات الجيش واللجان من السيطرة على منطقة الجَرْعوب بالكامل">
<div class="caption">
<span class="inner-text">وتمكنت قوات الجيش واللجان من السيطرة على منطقة الجَرْعوب بالكامل</span>
</div>
</div>
<div style="display: none"> </div>
</div>
</div>
</div>
</div>
<div>
<div>أكدت وزارة الدفاع
اليمنية أن التحالف السُعودي مُني بهزيمة في ذُباب وكهبوب رغم الزحف البري بأعداد كبيرة
والإنزال البحري والغطاء الجوي.<p></p>
<br><p></p>
مصدر عسكري للميادين
أفاد بتدمير 22 آلية عسكرية لقوات هادي وبمقتل من عليها خلال التصدي للهجوم.<br><p></p>كما كشف المصدر ان الجيش اليمني واللجان الشعبية كسروا زحفاً كبيراً باتجاه تبة
النوبة في مديرية مقبنة جنوب تعز.<br><br>وقُتل 20 عنصراً من قوات هادي وجُرح 28 آخرين بقصف صاروخي
للجيش واللجان استهدفهم السبت، في موقع العباس قبالة منفذ البُقْع الحدودي عند
الحدود المشتركة بين اليمن والسعودية، في المقابل كثفت القوات السعودية من قصفها
الصاروخي والمدفعي على مناطق متفرقة في مديرية مُنبْه الحدودية غربي صعدة شمال
اليمن.&nbsp;<p></p>
&nbsp;<p></p><p></p>
وتمكنّت قوات الجيش واللجان من السيطرة على منطقة
الجَرْعوب بالكامل في محافظة الجوف، حيث استولى خلالها الجيش واللجان على 4 آليات
عسكرية لقوات هادي شمالي المحافظة الصحراوية المحاذية للسعودية شرق البلاد.&nbsp;<p></p>
&nbsp;<p></p>
كما دُمرت آلية عسكرية لقوات هادي في منطقة القَتَب شرقي
المديرية في مديرية نِهْم، ذاتها عند الأطراف الشمالية الشرقية للعاصمة
صنعاء.&nbsp;<p></p>
&nbsp;<p></p>
وإلى محافظة أبين قتل 7 جنود من قوات هادي وجرح وأصيب 25
آخرين بتفجير انتحاري استهدف نقطة تفتيش في قرية الوضيع بمحافظة أبين جنوب
اليمن.&nbsp;<p></p>
&nbsp;<p></p>
واستشهد مدني وجرح &nbsp;11
آخرين بغارة جوية للتحالف السعودي استهدفت منزلهم منطقة خَيْوان بمحافظة عمران
شمال اليمن.&nbsp;<p></p>
&nbsp;<p></p>
ودمّر الجيش واللجان آلية عسكرية
لقوات هادي في منطقة الربيعة بمديرية صِرواح غربي المدينة شمالي شرق اليمن في
محافظة مأرب.<p></p>
&nbsp;<p></p>
كما شنّت مقاتلات التحالف
السعودي 8 غارات جوية على جمارك ومدينة حرض الحدودية في محافظة حَجة غرب
اليمن.&nbsp;<p></p>
&nbsp;<p></p>
وفي ما وراء الحدود اليمنية، قتل وجرح من قوات هادي
والجنود السعوديين بينهم قيادات ودمرت آلية عسكرية لهم في قصف مدفعي للجيش واللجان
في منفذ الخضراء وجبل الصُم بنجران السعودية.&nbsp;كما دمر الجيش واللجان آلية
عسكرية سعودية أدت إلى مقتل طاقمها في موقع نشمه بعسير السعودية.<p></p> <br><br>كما أفاد مصدر عسكري للميادين بمقتل العشرات من قوات هادي &nbsp;بينهم العميد الركن عمر سعيد الصبيحي قائد اللواء الثالث حزم وتدمير 15 آلية عسكرية لهم خلال تصدي الجيش واللجان لزحفهم المدعوم بطائرات التحالف السعودي باتجاه مدينة ذُباب الساحلية المطلة على مضيق باب المندب جنوبي غرب محافظة تعز، وصدت قوات الجيش واللجان زحفاً ثانياً لقوات هادي باتجاه منطقة الخزْان في مديرية مقْبنة غربي المحافظة جنوب البلاد.&nbsp;<br></div>
<div class="story-quote">
<blockquote class="twitter-tweet" data-lang="en"><p lang="ar" dir="rtl">نجران : صور من المشهد الذي وزعه الاعلام الحربي لـ قنص جندي سعودي في موقع العشه بنجران .<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D9%8A%D9%85%D9%86?src=hash">#اليمن</a><a href="https://twitter.com/hashtag/%D9%85%D8%B9%D8%B1%D9%83%D9%87_%D8%A7%D9%84%D8%AA%D9%86%D9%83%D9%8A%D9%84?src=hash">#معركه_التنكيل</a> <a href="https://t.co/3o2zmN9vwT">pic.twitter.com/3o2zmN9vwT</a></p>&mdash; Bin Ghalib (@naji1290) <a href="https://twitter.com/naji1290/status/817785124498640896">January 7, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
</div>
</div>
 
<hr class="divider_dashed"/>
<h4><strong>الحملة الوطنية لحماية المستهلك اليمني</strong></h4>
<div class="paragraph row-fluid">
<div>
<div class="media-full" style="">
<div class="item media  ">
<div class="article_list_big" style="margin: 0">
<div class="thumb_wrapper">
<div class="imagecontainer">
<img src="//cdnm.almayadeen.net/store/archive/image/2017/1/7/ca7b68df-9a6c-403f-ab87-d42ca2f5bc06.jpg?v=2&amp;preset=news-largest" alt="يواجه اليمن مشكلة كبيرة في مسألة ضبط المواد الغير قابلة للاستهلاك والمنتهية ">
<div class="caption">
<span class="inner-text">يواجه اليمن مشكلة كبيرة في مسألة ضبط المواد الغير قابلة للاستهلاك والمنتهية </span>
</div>
</div>
<div style="display: none"> </div>
</div>
</div>
</div>
</div>
<div>&nbsp;ومن الناحية الاجتماعية انطلقت
الحملة الوطنية لحماية المستهلك اليمني للرقابة على السلع التموينية والغذائية في
مختلف الأسواق اليمنية، والتي تأتي تجسيداً لعمل حكومة الإنقاذ الوطني وأولوياتها
لمواجهة الحرب التي تشنّها قوات التحالف السعودي على البلاد منذ نحو عامين، وخلال
حفل تدشين الحملة التي تستمر 21 يوماً إعتباراً من يوم غدٍ الأحد.<p></p>
&nbsp;<p></p>
وقال
وزير التجارة والصناعة اليمني عبده
بشر
"إن الحملة تجسيد حي وفعلي لمصداقية الجانب الحكومي بالشأن الإقتصادي
والأوضاع التنموية والعمل الميداني الهادف إلى كسر غياب الدولة عن أوضاع السوق
والإستهلاك"، مضيفاً بأن "الحملة استهدفت إلى توفير قاعدة بيانات حقيقية
وواقعية وتقيم مستوى الالتزام بإشهار الأسعار والتأكد من سلامة المواد والسلع الغذائية
وتأريخ إنتاجها وانتهائها".<p></p>
&nbsp;<p></p>
كما
دعا بِشر الأمم المتحدة والمنظمات الحقوقية والإنسانية والإغاثية في النظر لما "يتعرّض
له الشعب اليمني أرضاً وإنساناً من قتلٍ وتدمير" ونوه بشر في ختام كلمته إلى
أن "الأيام المقبلة ستشهد إعلاناً عن جائزة للمخترعين اليمنيين في مجال
الصناعة والتجارة".&nbsp;<p></p>
&nbsp;<p></p>
ومن
جانب آخر قال رئيس الهيئة اليمنية للمواصفات والمقاييس وضبط الجودة &nbsp;شرف
الكُحلاني للميادين إنهم "يواجهون مشكلة كبيرة في مسألة ضبط المواد الغير
قابلة للاستهلاك والمنتهية ومجهولة المصدر" مشيراً إلى أن حرب وحصار التحالف
السعودي على البلاد جعلا مناطق ومنافذ جمركية وبحرية خارج إطار سيطرة الحكومة
اليمنية.<br>وأكد &nbsp;بأن "الحملة ستعطي الجهات المعنية المعلومات اللازمة لمحاولة
إتلاف تلك المواد والتحري منها".&nbsp;<p></p>&nbsp;&nbsp;<br><p></p> </div>
</div>
</div>
<hr class="divider_dashed"/>
<h4><strong></strong></h4>
<div class="paragraph row-fluid">
<div>
<div> </div>
</div>
</div>
<div class="content_meta">
<span class="author" style="font-weight: bold; font-size: 14px;">المصدر: الميادين</span>
</div>
</div>
<div class="clearfix" style="margin-bottom: 15px;"></div>
<div class="clearfix"></div>
</div>
 
<footer class="post_footer">
 
<div class="source_tag">
<div class="content news-tags row">
<a href="/news?tags=موقع العباس" class="mdntgs">موقع العباس</a>
<a href="/news?tags=قوات هادي" class="mdntgs">قوات هادي</a>
<a href="/news?tags=الحملة الوطنية لحماية المستهلك اليمني" class="mdntgs">الحملة الوطنية لحماية المستهلك اليمني</a>
<a href="/news?tags=الأسواق اليمنية" class="mdntgs">الأسواق اليمنية</a>
<a href="/news?tags=اليمن" class="mdntgs">اليمن</a>
<a href="/news?tags=اللجان الشعبية في اليمن" class="mdntgs">اللجان الشعبية في اليمن</a>
<a href="/news?tags=عاصفة الحزم" class="mdntgs">عاصفة الحزم</a>
<a href="/news?tags=اليمن كرة النار" class="mdntgs">اليمن كرة النار</a>
<a href="/news?tags=أطفال اليمن" class="mdntgs">أطفال اليمن</a>
</div>
</div>
</footer>
</article>
 
<div id="comments" style="margin-top: 30px;">
<div class="block_title">
<h2>التعليقات</h2>
</div>
<script>
    window.addEventListener('message', function (e) {
        //if (e.origin.indexOf('http://social.kryptonz.com')) {

        //}
        if (e.data) {
            console.log(e.data);
            if (e.data.height) {
                document.getElementById("krypfrm").style.height = e.data.height + "px";
            }
        }
    }, false);
    </script>
<script>
        $('document').ready(function () {

        function resizeIFrameToFitContent( iFrame ) {

            /*iFrame.width  = iFrame.contentWindow.document.body.scrollWidth;*/
            iFrame.height = iFrame.contentWindow.document.body.scrollHeight;
        }

        window.addEventListener('DOMContentReady', function(e) {

            var iFrame = document.getElementById( 'iFrame1' );
            resizeIFrameToFitContent( iFrame );

            // or, to resize all iframes:
            var iframes = document.querySelectorAll("iframe");
            for( var i = 0; i < iframes.length; i++) {
                resizeIFrameToFitContent( iframes[i] );
            }
        } );
        });
    </script>
<div>
<iframe src="https://social.kryptonz.com/comments?channelid=1000&postid=002be23f-4a5e-4973-b89c-a6f401051749&title=http://www.almayadeen.net/news/politics/49762/الجيش-اليمني--هزيمة-للتحالف-السعودي-في-ذباب-وكهبوب&posturl=http://www.almayadeen.net/news/politics/49762/الجيش-اليمني--هزيمة-للتحالف-السعودي-في-ذباب-وكهبوب" width="100%" height="600" frameborder="0" id="krypfrm"></iframe>
</div>
</div>
</div>
<!--googleoff: all-->
<div class="col col_12_of_12 ">
<div class="row">
<div class="col col_12_of_12">
</div>
</div>
</div>
</div>
<div class="col col_4_of_12 sidebar" id="main-sidebar">
<div class="ad320" nocontent>
<div class="ad-inner sidebar div-gpt-ad-1476818479284-0">
<div id='div-gpt-ad-1476818479284-0' class="ad-div" data-width="320" data-position="sidebar">
<div class="ad-border" style="text-align: center; margin: 0 auto; padding: 8px; width: 336px; background: #FFF">
<script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476818479284-0'); });
                            </script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="block_title" id="kry-div-title" style="display:none;">
<h2>
إخترنا لك
</h2>
</div>
<div id="kry-div" class="widget_kryp_posts" style="display:none;margin-bottom:10px">
</div>
<style>.widget_kryp_posts .item:nth-child(odd){background-color:#f9f9f9;}.widget_kryp_posts .item .item_header{width:80px;margin:0 0 0 15px;float:right;}.widget_kryp_posts .item{background-color:#fff;padding:15px 20px;}.widget_kryp_posts .item:before,.widget_kryp_posts .item:after{content:" ";display:table;}.widget_kryp_posts .item:after{clear:both;}.widget_kryp_posts img{vertical-align:middle;max-width:100%;border:0;}.widget_kryp_posts .item .item_wrapper{overflow:hidden;}.widget_kryp_posts .item .item_content h4{font-size:14px;line-height:20px;margin:0;font-weight:400;}.widget_kryp_posts .item .item_content h4 a{color:#222;display:block;}</style>
<script>

$(document).ready(function(){
var krypd=$.cookie("kryptonzpixel2") ;
if(!krypd)
krypd="1";
$.get('https://widget.kryptonz.com/user/3/'+krypd).done(function(result){
if(result&& result.data && result.data.Posts){
var currentid= $('meta[name="pageid"]').attr("content");

var kryphtml="",lst="",titles="";
$.each(result.data.Posts, function( index, v){
var value=v;
var title=value.title;
//var dashi=title.indexOf("-");
//if(dashi>0)
//title=title.substr(dashi+1);
if(currentid!=value.postid&&  lst.indexOf(value.postid)==-1)
{
lst+=value.postid;
titles+=title;
var thumb=value.thumb;
if(thumb.indexOf("?")!=-1){
thumb=thumb.replace("width=","krwidth=")

thumb+="&width=80&height=60&mode=crop";
}else{
thumb+="?width=80&height=60&mode=crop";
}

var utm="?utm_source=kryp&utm_medium=rec&utm_campaign=rec-art";
kryphtml+='<div class="item"><div class="item_header"><a href="'+value.url+utm+'"><img src="'+thumb +'" alt=""></a></div><div class="item_wrapper"><div class="item_content"><h4><a href="'+value.url+utm+'">'+title +'</a></h4></div></div></div>'
}
});
if(lst.length>0){
$("#kry-div").show();
$("#kry-div").html(kryphtml);
$("#kry-div-title").show();
}
}
});

});
</script>
<div class="widget widget_socialize nocontent">
<div class="block_title">
<h2>تواصل معنا</h2>
</div>
<div class="soc_box">
<div class="icon facebook">
<i class="fa fa-facebook"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@facebook" target="_blank">
<div class="number">6.3M</div>
<div class="text">إعجاب</div>
</a>
</div>
</div>
<div class="soc_box">
<div class="icon twitter">
<i class="fa fa-twitter"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@twitter" target="_blank">
<div class="number">953K</div>
<div class="text">متابع</div>
</a>
</div>
</div>
<div class="soc_box">
<div class="icon telegram">
<i class="fa fa-paper-plane"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@telegram" target="_blank">
<div class="number">35K</div>
<div class="text">مسجل</div>
</a>
</div>
</div>
<div class="soc_box">
<div class="icon youtube">
<i class="fa fa-youtube"></i>
</div>
<div class="soc_card">
<a href="http://mdn.tv/@youtube" target="_blank">
<div class="number">56K</div>
<div class="text">مسجل</div>
</a>
</div>
</div>
</div>
<div class="widget widget_banner_300x250 nocontent">
<div class="block_title">
<h2><a href="/news"> الأكثر قراءة</a></h2>
<a href="/news" class="view_all">المزيد <i class="fa fa-folder-open"></i></a>
</div>
<div class="widget_latest_posts">
<div class="item">
<div class="item_header">
<a href="/news/politics/49370/عشرات-القتلى-والجرحى-بهجوم-على-ملهى-ليلي-في-اسطنبول">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2017/1/1/8b63f0b5-264a-436a-a3dd-fcafae236a62/1.jpg?v=4&amp;preset=featured-small-1.3" alt="عشرات القتلى والجرحى بهجوم على ملهى ليلي في اسطنبول">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/49370/عشرات-القتلى-والجرحى-بهجوم-على-ملهى-ليلي-في-اسطنبول">عشرات القتلى والجرحى بهجوم على ملهى ليلي في اسطنبول</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 9473</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2017-01-01</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/politics/49687/كيري--راقبنا-داعش-وظننا-أن-نموه-سيجبر-الأسد-على-التفاوض">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2017/1/6/7650a9c5-3c08-4a2e-bef7-071dd7983218/1.jpg?v=4&amp;preset=featured-small-1.3" alt="كيري: راقبنا داعش وظننا أن نموّه سيجبر الأسد على التفاوض ">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/49687/كيري--راقبنا-داعش-وظننا-أن-نموه-سيجبر-الأسد-على-التفاوض">كيري: راقبنا داعش وظننا أن نموّه سيجبر الأسد على التفاوض </a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 6946</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2017-01-06</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/politics/49512/صحافي-فرنسي-يروي-للميادين-تجربته-في-حلب-ويتهم-الإعلام-الغربي">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2017/1/3/10a9c6a5-da80-47d2-b091-6417225b944d/1.jpg?v=4&amp;preset=featured-small-1.3" alt="صحافي فرنسي يروي للميادين تجربته في حلب ويتهم الإعلام الغربي بالفبركة  ">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/49512/صحافي-فرنسي-يروي-للميادين-تجربته-في-حلب-ويتهم-الإعلام-الغربي">صحافي فرنسي يروي للميادين تجربته في حلب ويتهم الإعلام الغربي بالفبركة </a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 6433</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2017-01-03</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/culture/49387/-كل-الكلام--تعيد--نجاة-الصغيرة-إلى-الغناء">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2017/1/1/4b94083b-2c1d-4588-afa1-4735d778202f/1.jpg?v=4&amp;preset=featured-small-1.3" alt=" &quot;كل الكلام&quot; تُعيد &quot;نجاة الصغيرة&quot;إلى الغناء">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/culture/49387/-كل-الكلام--تعيد--نجاة-الصغيرة-إلى-الغناء"> &quot;كل الكلام&quot; تُعيد &quot;نجاة الصغيرة&quot;إلى الغناء</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 5683</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2017-01-01</span>
</div>
</div>
</div>
<div class="item">
<div class="item_header">
<a href="/news/politics/49423/إسرائيل-تعتبر-حزب-الله-الخطر-الأكبر-وضابط-كبير-يتوقع-ضربة-اس">
<img class="lazy" data-original="//cdnm.almayadeen.net/store/archive/image/2017/1/2/b0a73992-1dbe-45aa-94ef-1b34c5a7b63f/1.jpg?v=4&amp;preset=featured-small-1.3" alt="إسرائيل تعتبر حزب الله الخطر الأكبر وضابط كبير يتوقع ضربة استباقية ضده">
</a>
</div>
<div class="item_wrapper">
<div class="item_content">
<h4><a href="/news/politics/49423/إسرائيل-تعتبر-حزب-الله-الخطر-الأكبر-وضابط-كبير-يتوقع-ضربة-اس">إسرائيل تعتبر حزب الله الخطر الأكبر وضابط كبير يتوقع ضربة استباقية ضده</a></h4>
</div>
<div class="content_meta">
<span class="metaviews">
<span class="views no-margin" style="margin: 0"></span> 5649</span>
<span class="metadate">
<span class="date no-margin" style="margin: 0"></span> 2017-01-02</span>
</div>
</div>
</div>
</div>
</div>
<div class=" nocontent " id="newsletter-subscribe">
<div class="block_title">
<h2>النشرة البريدية</h2>
</div>
<div class="floatbox_inner">
<div class="widget" style="padding: 30px 15px 15px 15px; background: #ddd">
<div class="Details">
<div class="DetailsTitle">
اشترك في النشرة الاخبارية للموقع لتصلك بالبريد الالكتروني
</div>
<div class="clearfix" style="clear: both">
<div class="TextBoxDiv">
<input id="NewsLetterEmail" type="text" class="inputbox"/>
</div>
<div class="SubmitButton">
<a href="javascript:void(0)" id="subscribeBtn">اشترك</a>
</div>
</div>
<div class="clearfix" style="clear: both">
<div class="Loader">
<img class="image-loader" style="display: none" src="//cdn.almayadeen.net/cdn/content-cdn/images/ajax-loader.gif"/>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ad300" nocontent>
<div class="ad-inner sidebar div-gpt-ad-1435058923321-0">
<div id='div-gpt-ad-1435058923321-0' class="ad-div" data-width="300" data-position="sidebar">
<div class="ad-border" style="text-align: center; margin: 0 auto; padding: 8px; width: 316px; background: #FFF">
<script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435058923321-0'); });
                            </script>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
</section>
 
 
<footer id="footer" class="four">
<div class="container">
<div class="row">
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>الأخبار</h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li><a href="/News/Politics">سياسة</a></li>
<li><a href="/News/Culture">ثقافة</a></li>
<li><a href="/News/Sports">رياضة</a></li>
</ul>
</div>
</div>
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>التلفزيون</h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li class=""><a href="/episodes">آخر الحلقات</a></li>
<li class=""><a href="/tv/schedule">جدول البرامج</a></li>
</ul>
</div>
</div>
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>متفرقات</h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li class=""><a href="/live">مباشر</a></li>
<li class=""><a href="/infographic">إنفوغراف</a></li>
<li class=""><a href="/newscast">نشرات الأخبار</a></li>
<li class=""><a href="/mobileapps">تطبيقات الهاتف</a></li>
</ul>
</div>
</div>
<div class="widget-1 first widget widget_df_about">
<div class="widget_title">
<h4>روابط مهمة </h4>
</div>
<div class="widget_text">
<ul style="list-style-type: none;">
<li class=""><a href="/Frequency">ترددات الميادين</a></li>
<li class=""><a href="/PrivacyPolicy">حماية الخصوصية</a></li>
<li class=""><a href="/AboutUs">من نحن</a></li>
<li class=""><a href="/ContactUs">إتصل بنا</a></li>
<li class=""><a href="/AdvertiseWithUs">للإعلان معنا </a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
<div id="copyright">
<div class="container">
<p>
&copy; جميع الحقوق محفوظة لقناة الميادين 2012 - 2016 <br>
Designed & Developed by <a href="//www.mentisnation.com/" target="_blank">Mentis</a>
</p>
</div>
</div>
</div>
<input type="hidden" value="002be23f-4a5e-4973-b89c-a6f401051749" id="PageResourceId" name="PageResourceId"/>
<input type="hidden" value="newsdetails" id="PageResourceType" name="PageResourceType"/>
<!--googleon: all-->
<script type="text/javascript">
        var JS_CONFIG = {
            NotificationsServer: "https://hubs.almayadeen.net/",
            TrackService: "https://track.almayadeen.net/",
            cdnurl: "//cdn.almayadeen.net/cdn",
        };
        var JS_RESOURCES = {
            Saturday: "السبت",
            Sunday: "الأحد",
            Monday: "الإثنين",
            Tuesday: "الثلاثاء",
            Wednesday: "الأربعاء",
            Thursday: "الخميس",
            Friday: "الجمعة",
            January: "كانون الثاني / يناير",
            February: "شباط/ فبراير",
            March: "آذار/ مارس",
            April: "نيسان/ أبريل",
            May: "أيار/ مايو",
            June: "حزيران/ يونيو",
            July: "تموز/ يوليو",
            August: "آب/ أغسطس",
            September: "أيلول/ سبتمبر",
            October: "تشرين الأول/ أكتوبر",
            November: "تشرين الثاني/ نوفمبر",
            December: "كانون الأول/ ديسمبر",
            ClockFormat: "%A %d %B %Y م / الساعة %H:%M",
            SaturdayShort: "س",
            SundayShort: "أح",
            MondayShort: "أث",
            TuesdayShort: "ث",
            WednesdayShort: "أر",
            ThursdayShort: "خ",
            FridayShort: "ج",
            JanuaryShort: "يناير",
            FebruaryShort: "فبراير",
            MarchShort: "مارس",
            AprilShort: "أبريل",
            MayShort: "مايو",
            JuneShort: "يونيو",
            JulyShort: "يوليو",
            AugustShort: "أغسطس",
            SeptemberShort: "سبتمبر",
            OctoberShort: "أكتوبر",
            NovemberShort: "نوفمبر",
            DecemberShort: "ديسمبر",
            CurrentLanguage: "ar",
            Comment: "تعليق",
            Direction: "rtl",
            UserVoteBefore: "لا يمكن التصويت اكثر من مرة واحدة",
            Thanks: "شكرا",
            Error: "لقد حدث خطأ يرجى المحاولة لاحقا",
            More: "المزيد &#171;",
            PreviousNews: "أخبار سابقة",
            KudusTimeZone: "2",
            NoMoreResults: "لا يوجد المزيد من المعلومات",
            PagesPrefix: "الميادين | ",
            Sports: "رياضة",
            Economy: "إقتصاد",
            Politics: "سياسة"
        };
</script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.ui.min.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.fitvids.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.init.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/js/scripts.js"></script>
<script src="//cdn.almayadeen.net/cdn/content-cdn/V2/content/js/jquery.lazyload.js"></script>
<script type="text/javascript">
    var bust = "162";
    var require = {
        urlArgs: "bust=162"
    };
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.17/require.min.js" data-main="//cdn.almayadeen.net/cdn/content-cdn/V2/js/mainjs"></script>
</body>
</html>
